Les News

Intel : une faille de type Spectre de nouveau trouvée, l’hyperthreading à désactiver si besoin

Cet article est une publication originale de ce site

Une nouvelle vulnérabilité a été identifiée dans les processeurs , affectant toutes les générations sauf 8ème et 9ème.

Retrouvez la suite de l'article original ici

 


Laisser un commentaire

Restez connecté !

Recevez gratuitement les dernières alertes sur l'actualité hardware PC